Горит предохранитель gauge 15А!,,,,

promoFXG

New member
Всем привет! Владею ипсумом sxm 15 уже 4 год и бед не знал, но вот пришла беда.Начал гореть предохранитель gauge 15А. Но проблема в том что он не постоянно горит. То ездит машина по 3 дня как ни всем не бывало, то и метра проехать не могу. Искали, звонили разные электрики, но ответ один - ХЗ все работает. Может у кого была подобная проблема? Скажу что это не панель приборов, так как мы ее отсекли другим пред охранителем. Думаем на задний ход)))) всем заранее спасибо.
 


значит где-то "коротыш". Кстати, другой приборки рядом не валяется- поменять её на время да понаблюдать.
Кстати, а как вы "отсекли" панель приборов другим предохранителем? Мне кажется- это не поможет. Ведь к панели подводится напруга не только от "gauge+", но и от батареи, и от заднего хода (верно подметил).
 
у меня был касяк в лампочки габарита на кочке трехнет и пред бахает пока все лампочки не поменял прошло
 

mimin

New member
у меня был касяк в лампочки габарита на кочке трехнет и пред бахает пока все лампочки не поменял прошло
Дело в том что нет ни какой закономерности. Я по грунтовке еду все ок. Ну или иногда горит. И по асфальту тоже самое. Едешь по ровной дороге и бац уже ничего не работает((( Сейчас на этот предохранитель поставили нагрузку в виде лампочки. Вот катаюсь и слежу когда будет ярко гореть. Пока все ок. И свет весь кстати на другой цепи)
 
Скорее свего где-то изоляция провода об метал перетерлась. Переодически и замыкает. Надо по всей цепи проходить, искать где изоляция перетертая.
 

Сверху