ToyotaRefit.Ru - форум автомобилей Toyota  

Вернуться   ToyotaRefit.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.12.2012, 08:14 #1
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 106
Мария Колесниковаюрова Мария Колесниковаюрова вне форума
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 106
По умолчанию

Почему после снятия сапуна (или клапана PCV) и ещё одного шланчика идущего в патрубки воздухозаборника, машина на заводится,
т.е. я всё собрал обратно, а она не заводится. Только крутит стартер, иногда в самом начале схватывает.
У меня такое уже было после тех же процедур. Тогда машина завелась постояв сутки. Сейчас спустя сутки ничего не происходит. Даже схватывать стала меньше. Я думал мож. где воздушные пробки, везде воздух впускал и выпускал, кроме самого картера. Может картер воздуха наглотался. Пробовал снимать клемму с АКМ. Не помогает. В чём может быть дело, помогите ????????
Мария Колесниковаюрова вне форума   Ответить с цитированием
Старый 05.03.2013, 00:59 #2
Местный
 
Регистрация: 30.05.2009
Сообщений: 112
Отправить сообщение для H-Specter с помощью ICQ
H-Specter H-Specter вне форума
Местный
 
Регистрация: 30.05.2009
Сообщений: 112
Отправить сообщение для H-Specter с помощью ICQ
По умолчанию

ну ты мож от ваккум сенсора трубку оторвал? Ваккумные магистрали проверь. Хотя не должно это на запуске сказываться. Наверное че-то не так собрал))
H-Specter вне форума   Ответить с цитированием
Старый 31.03.2013, 23:59 #3
Аватар для trainex.ru
Местный
 
Регистрация: 01.05.2010
Сообщений: 111
Отправить сообщение для trainex.ru с помощью ICQ
trainex.ru trainex.ru вне форума
Местный
Аватар для trainex.ru
 
Регистрация: 01.05.2010
Сообщений: 111
Отправить сообщение для trainex.ru с помощью ICQ
По умолчанию

где находится вакум сенсор ?

я всё правильно собрал......
trainex.ru вне форума   Ответить с цитированием
Старый 13.05.2013, 18:25 #4
Аватар для Владуська Папченко
Местный
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 112
Владуська Папченко Владуська Папченко вне форума
Местный
Аватар для Владуська Папченко
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 112
По умолчанию

а педаль газа пробовал нажать до упора
Владуська Папченко вне форума   Ответить с цитированием
Старый 16.07.2013, 07:36 #5
Местный
 
Регистрация: 30.03.2010
Сообщений: 105
Дарья Андреева Дарья Андреева вне форума
Местный
 
Регистрация: 30.03.2010
Сообщений: 105
По умолчанию

Завелась. Ура !. Скинул клемму на 7 мин. потом поставил скрепку в диагностический разъём и завелась сразу. Видимо комп гнал.....

Вот что я сделал с Системой вентиляции картера:
Дарья Андреева вне форума   Ответить с цитированием
Старый 14.08.2013, 16:46 #6
Аватар для Анна Наминасенко
Местный
 
Регистрация: 13.09.2009
Сообщений: 119
Отправить сообщение для Анна Наминасенко с помощью ICQ
Анна Наминасенко Анна Наминасенко вне форума
Местный
Аватар для Анна Наминасенко
 
Регистрация: 13.09.2009
Сообщений: 119
Отправить сообщение для Анна Наминасенко с помощью ICQ
По умолчанию

Каков тайный смысл фильтров? ИМХО забьются за неделю маслянными взвесями
Анна Наминасенко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема АКПП st_falcon Кузов и салон 10 24.11.2013 15:06
Проблема с рулёвкой Альберт Хальфутдинов Кузов и салон 15 24.11.2013 13:09
1az-fse проблема. Марина Кочканян Электрооборудование 8 06.11.2013 20:14
Проблема с селектором Анастасия Пилипенкова Трансмиссия 1 01.10.2013 03:46
Проблема с иммобилайзером. Сергій Семенюк Общий технический раздел 1 19.06.2013 13:06

 


Текущее время: 14:39. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot