ToyotaRefit.Ru - форум автомобилей Toyota  

Вернуться   ToyotaRefit.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.08.2012, 00:02 #1
Аватар для Таня Дитковская
Местный
 
Регистрация: 23.09.2009
Сообщений: 108
Отправить сообщение для Таня Дитковская с помощью ICQ
Таня Дитковская Таня Дитковская вне форума
Местный
Аватар для Таня Дитковская
 
Регистрация: 23.09.2009
Сообщений: 108
Отправить сообщение для Таня Дитковская с помощью ICQ
По умолчанию

Здраствуйте! Что с кондем подскажите. Работает несколко минут, потом начинает мигать лампочка на кнапке "АС". Если выключить и через несколко секунд включить какое-то время все нормально. Холод вроде идет. Что ето?
Таня Дитковская вне форума   Ответить с цитированием
Старый 19.03.2013, 17:03 #2
Аватар для YouSeo
Пользователь
 
Регистрация: 08.05.2010
Сообщений: 109
YouSeo YouSeo вне форума
Пользователь
Аватар для YouSeo
 
Регистрация: 08.05.2010
Сообщений: 109
По умолчанию

опа у меня такая же фигня....
Только проявляется не всегда...
YouSeo вне форума   Ответить с цитированием
Старый 29.10.2013, 07:33 #3
Местный
 
Регистрация: 23.03.2010
Адрес: Оса
Сообщений: 127
Отправить сообщение для Руслан Гараев с помощью ICQ
Руслан Гараев Руслан Гараев вне форума
Местный
 
Регистрация: 23.03.2010
Адрес: Оса
Сообщений: 127
Отправить сообщение для Руслан Гараев с помощью ICQ
По умолчанию

Дык тоже не всегда. Вроде во время дождя чаще, но могу и ошибаться. Может заправлять пора?
Руслан Гараев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 19:17. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot