ToyotaRefit.Ru - форум автомобилей Toyota  

Вернуться   ToyotaRefit.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.05.2012, 17:31 #1
Аватар для budushi
Местный
 
Регистрация: 08.09.2009
Сообщений: 116
budushi budushi вне форума
Местный
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 116
По умолчанию

Помогите советом мужчины! Почему-то при быстром разгоне происходит ощутимый удар при переключении на 4-ю передачу.Первые 3 передачи переключаются плавно.Что за хрень ??(MARK 2.0 GX-90,-95,A42DE)
budushi вне форума   Ответить с цитированием

Старый 15.06.2012, 13:40 #2
Аватар для Алина Алинова
Местный
 
Регистрация: 01.12.2009
Сообщений: 121
Отправить сообщение для Алина Алинова с помощью ICQ
Алина Алинова Алина Алинова вне форума
Местный
Аватар для Алина Алинова
 
Регистрация: 01.12.2009
Сообщений: 121
Отправить сообщение для Алина Алинова с помощью ICQ
По умолчанию

Хрень может быть из-за забитого жиклёра 4-ой передачи.
Алина Алинова вне форума   Ответить с цитированием
Старый 11.11.2012, 23:04 #3
Местный
 
Регистрация: 07.01.2010
Сообщений: 110
Ирина Омельченко Ирина Омельченко вне форума
Местный
 
Регистрация: 07.01.2010
Сообщений: 110
По умолчанию

Полная замена декстрона с фильтром должны помочь, лучше промыть на установке.....
Ирина Омельченко вне форума   Ответить с цитированием
Старый 14.07.2013, 18:45 #4
Местный
 
Регистрация: 24.11.2009
Сообщений: 125
орда орда вне форума
Местный
 
Регистрация: 24.11.2009
Сообщений: 125
По умолчанию

Понял,попробую.....
орда вне форума   Ответить с цитированием
Старый 01.11.2013, 08:24 #5
Аватар для Mju
Mju Mju вне форума
Местный
 
Регистрация: 22.02.2010
Адрес: Новороссийск
Сообщений: 118
Mju Mju вне форума
Местный
Аватар для Mju
 
Регистрация: 22.02.2010
Адрес: Новороссийск
Сообщений: 118
По умолчанию

У меня тоже самое только, не удар а такое подталкивание при переключение. Менял фильтр+масло, частично - не помогло, потом полностью - не помогло. Мосло у меня было не черное нормальное, фильтр не забитый. А еще прошлой зимой у меня вообще последняя передача включатся иногда не хотела, хз почему, с весны все нормально по сей день, масло менял этим летом.
Mju вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
опять ЦЗ глючит Полина Щёголева Гарантийное и сервисное обслуживание 19 16.12.2013 06:05
ну вот опять ........ Autoreg Двигатель и его системы 12 05.12.2013 21:01
Опять на коне! trainex.ru Двигатель и его системы 15 14.11.2013 06:27
Опять про свечи.... Елена Фадеенко Кузов и салон 7 17.10.2013 19:15
И опять про масло в 1G DinamIK Общий технический раздел 2 07.08.2013 04:33


 


Текущее время: 11:59. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot