ToyotaRefit.Ru - форум автомобилей Toyota  

Вернуться   ToyotaRefit.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.05.2013, 11:52 #1
Аватар для Александра Литягина
Местный
 
Регистрация: 23.12.2009
Адрес: Карталы
Сообщений: 113
Отправить сообщение для Александра Литягина с помощью ICQ
Александра Литягина Александра Литягина вне форума
Местный
Аватар для Александра Литягина
 
Регистрация: 23.12.2009
Адрес: Карталы
Сообщений: 113
Отправить сообщение для Александра Литягина с помощью ICQ
По умолчанию

Тока что позвонил дядя просил срочно выяснить может кто чего знает. Машина MARK II 2001г. 1jz-fse. Заводится через несколько секунд глоохнет. Говорит проверил насос D4 вроде работает...но на каком то там датчике тока нет.
Кто нибудь сталкивался с этим?
Александра Литягина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ипсум 3s-fe то заводится то не заводится Ольга Андреева Общий технический раздел 6 12.12.2013 04:04
При старте глохнет 2AZ globalmoney Кузов и салон 17 11.11.2013 10:52
ипсум 3s-fe то заводится то не заводится Светик Карпович Кузов и салон 8 15.10.2013 19:35
Чайник глохнет Nomad 85 Кузов и салон 18 15.10.2013 08:24
Ипсум глохнет X-43A Общий технический раздел 3 31.07.2013 05:45

 


Текущее время: 03:47. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot