Вернуться   ToyotaRefit.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 24.12.2011, 23:39   #1
Местный
 
Регистрация: 12.08.2009
Сообщений: 110
По умолчанию

Добрый день.
Комрады подскажите где может находиться под панелью БУ системы заднего обзора.
У меня Гайка 1999 г.в., судя по мануалу БУ находится за бардачком, но там его нет, как нет и следов его когда либо присутствия.
Может ли его расположение отличаться от того, какое описано в мануале?

Алена Николаева вне форума   Ответить с цитированием
Старый 14.01.2012, 20:57   #2
Местный
 
Регистрация: 31.03.2010
Адрес: Инта
Сообщений: 104
Отправить сообщение для Егор Грищук с помощью ICQ
По умолчанию

Скорее НАД бардачком, а не ЗА
Придется изловчится чтобы увидеть, но без фанатизма, шею вывернете.
Егор Грищук вне форума   Ответить с цитированием
Старый 13.02.2012, 09:15   #3
Местный
 
Регистрация: 25.09.2009
Адрес: Верхотурье
Сообщений: 106
По умолчанию

Если я правельно понял, то это коробочка над бардачком(на ипсе sxm) , стального цвета, не много больше пачки сигарет. Евг54 выше написал уже.
Наталья Ситникова вне форума   Ответить с цитированием
Старый 21.04.2012, 17:20   #4
Местный
 
Аватар для Юлия Унтила
 
Регистрация: 11.10.2009
Сообщений: 127
Отправить сообщение для Юлия Унтила с помощью ICQ
По умолчанию

Цитата:
Если я правельно понял, то это коробочка над бардачком(на ипсе sxm) , стального цвета, не много больше пачки сигарет. Евг54 выше написал уже.
Уже разобрались. У меня голова стояла 56042. Для этого ГУ не устанавливались внешний ТВ -тюнер и БУ КЗВ. Все провода шли напрямую на ГУ.
Другая проблема появилась. Камеру подключил, запитал от КРЕН. Включаю R, мультимедия переходит в режим КЗВ, а вот изображения нет - серый экран и немного "мурашек". Питание камеры подавал через КРЕН сначала 9В, потом 10В, а затем 12(напрямую) - результат тот же.
Что может быть?
Юлия Унтила вне форума   Ответить с цитированием
Старый 13.05.2012, 07:01   #5
Местный
 
Аватар для Iskatelnica
 
Регистрация: 09.12.2009
Адрес: Мытищи
Сообщений: 119
По умолчанию

Цитата:
Уже разобрались. У меня голова стояла 56042. Для этого ГУ не устанавливались внешний ТВ -тюнер и БУ КЗВ. Все провода шли напрямую на ГУ.
Другая проблема появилась. Камеру подключил, запитал от КРЕН. Включаю R, мультимедия переходит в режим КЗВ, а вот изображения нет - серый экран и немного "мурашек". Питание камеры подавал через КРЕН сначала 9В, потом 10В, а затем 12(напрямую) - результат тот же.
Что может быть?
Точно на фишке к видео-сигналу подцепился?
А что происходит если в режиме R попробовать отключить видео сигнал, изменятся как-то мурашки-барашки?
Iskatelnica вне форума   Ответить с цитированием
Старый 14.05.2012, 09:17   #6
Местный
 
Аватар для Катя Лето
 
Регистрация: 05.09.2009
Адрес: Волгодонск
Сообщений: 109
По умолчанию

Цитата:
Точно на фишке к видео-сигналу подцепился?
А что происходит если в режиме R попробовать отключить видео сигнал, изменятся как-то мурашки-барашки?
Точно, если отключить видео появляется синий экран и надпись "NO SIGNAL". Пробовал видео сигнал подключать к AV IN, тот же серый экран с мурашками.
__________________
Прихоть случая управляет миром
Катя Лето вне форума   Ответить с цитированием
Старый 13.07.2012, 17:21   #7
Пользователь
 
Аватар для Ксюша Катасонова
 
Регистрация: 13.09.2009
Адрес: Калининск
Сообщений: 131
По умолчанию

Цитата:
Точно, если отключить видео появляется синий экран и надпись "NO SIGNAL". Пробовал видео сигнал подключать к AV IN, тот же серый экран с мурашками.
А (-) на разъем камеры посадил?
Ксюша Катасонова вне форума   Ответить с цитированием
Старый 14.07.2012, 19:08   #8
Местный
 
Регистрация: 29.09.2009
Сообщений: 121
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

Цитата:
А (-) на разъем камеры посадил?
да на 2 нижних пина, взял его от (-) там же где и для магнитолы.
Богдан Войтов вне форума   Ответить с цитированием
Старый 18.07.2012, 07:12   #9
Местный
 
Регистрация: 08.05.2010
Сообщений: 117
Отправить сообщение для Илья Тимошкин с помощью ICQ
По умолчанию


по такой схеме подключался?
Илья Тимошкин вне форума   Ответить с цитированием
Старый 07.08.2012, 07:55   #10
Местный
 
Регистрация: 20.04.2010
Адрес: Барабинск
Сообщений: 118
Отправить сообщение для Тёма К. с помощью ICQ
По умолчанию

Какая голова и какая камера?
Из вышеописанного ясно, что камера штатная, а голову поменяли? Симптомы указывают на систему цветности, если камера штатная, то голова должна понимать NTSC.
Питание на АСМ - 6V, на SXM - 9V.
Тёма К. вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы можете создавать новые темы
Вы можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Как запустить камеру углового обзора dmitry86 Общий технический раздел 3 12.12.2013 18:19
Где находиться зуммер что при открытой двери пиликает Серёжа Зубов Электрооборудование 12 27.11.2013 09:02
не могу найти номер двигателя.Где он находиться? Тарас Быханов Кузов и салон 3 08.09.2013 05:23
Как проверить работу системы VVT-i? a1exalko Общий технический раздел 13 11.06.2013 16:01
где находиться предохранитель заднего прикуривателя на Toyota Gaia? Настюшка Бакши Тюнинг, стайлинг и доп. оборудование 2 04.12.2012 20:58


Текущее время: 11:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot