ToyotaRefit.Ru - форум автомобилей Toyota  

Вернуться   ToyotaRefit.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.03.2012, 00:59 #1
Аватар для Валерия Колисниченко
Местный
 
Регистрация: 03.11.2009
Сообщений: 113
Валерия Колисниченко Валерия Колисниченко вне форума
Местный
Аватар для Валерия Колисниченко
 
Регистрация: 03.11.2009
Сообщений: 113
По умолчанию

Вот наконец то заметил, точнее уловил некоторую закономерность в той "бяке", что уже некоторое время преследует меня и моего Ипсума в дороге. Время от времени в движении (иногда даже просто по прямой, без каких либо телодвижений) пропадает питание на магнитоле. Но это полбеды, при нажатии на педаль тормоза (правда не всегда, закономерности не уловил) пропадает бортовое питание, ну то есть вообще все, вся панель приборов, магнитола, часы, парктроник как если бы предохранитель EFI дернули и снова поставили. При этом загорается значек ABS и некоторое время горит. Сегодня такую же ерунду смог "поймать" и на холостом ходу при многократном нажатии на педаль тормоза, а закончилось тем что просто заглох, питание пропало и не появилось. Ну а самое неприятное случилось дальше, подьезжаю к перекрестку, поворачиваю налево и притормаживаю и тут у меня просто гаснет и пропадает все, двигатель глохнет тормозов нет и аварийка тоже не включается. И вот таким "кораблем призраком" я пересекаю перекресток, кое как останавливаюсь у бордюра и тут все включается, при этом вижу что сбросился даже суточный пробег (то есть обнулилось все, как будто я скидывал аккумулятор). Естественно как "умная Маша" пошел и подергал все реле и предохранители, до дома доехал (благо оставалось метров триста) без повторений. Сижу читаю мурзилку, рассматриваю электросхемы и думаю, что за бяка меня посетила. Кто встречался с такой, подскажите направление поиска. Сейчас спущусь во двор, еще раз разъемы подергаю, колеса попинаю и дверьми похлопаю.
Валерия Колисниченко вне форума   Ответить с цитированием

Старый 18.05.2012, 22:25 #2
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 126
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 126
По умолчанию

Начни проверку с клемм аккумулятора и дальше по разъемам. Возможно "тормоз" где-то коротит. К электрику нада, однозначно.
ravager вне форума   Ответить с цитированием
Старый 12.06.2012, 12:46 #3
Аватар для Таня Дитковская
Местный
 
Регистрация: 23.09.2009
Сообщений: 108
Отправить сообщение для Таня Дитковская с помощью ICQ
Таня Дитковская Таня Дитковская вне форума
Местный
Аватар для Таня Дитковская
 
Регистрация: 23.09.2009
Сообщений: 108
Отправить сообщение для Таня Дитковская с помощью ICQ
По умолчанию

Кто то из парней недавно ссылку кидал по прозвонке
Таня Дитковская вне форума   Ответить с цитированием
Старый 24.06.2012, 13:55 #4
Аватар для CRLs
Местный
 
Регистрация: 17.02.2010
Сообщений: 120
Отправить сообщение для CRLs с помощью ICQ
CRLs CRLs вне форума
Местный
Аватар для CRLs
 
Регистрация: 17.02.2010
Сообщений: 120
Отправить сообщение для CRLs с помощью ICQ
По умолчанию

Прямо эпидемия по электрике посетила имсум по весне!! Может топляки?...
CRLs вне форума   Ответить с цитированием
Старый 19.07.2012, 19:57 #5
Аватар для diktor
Местный
 
Регистрация: 02.03.2010
Сообщений: 113
diktor diktor вне форума
Местный
Аватар для diktor
 
Регистрация: 02.03.2010
Сообщений: 113
По умолчанию

да ну..., топляк сразу видно.
diktor вне форума   Ответить с цитированием
Старый 22.09.2012, 13:41 #6
Аватар для masyanchik
Местный
 
Регистрация: 03.10.2009
Адрес: Усинск
Сообщений: 117
Отправить сообщение для masyanchik с помощью ICQ
masyanchik masyanchik вне форума
Местный
Аватар для masyanchik
 
Регистрация: 03.10.2009
Адрес: Усинск
Сообщений: 117
Отправить сообщение для masyanchik с помощью ICQ
По умолчанию

Минус под подозрение попал Адназначно. Клемму и все контакты почищу обязательно. Предохранители и реле проверил, вроде порядок. Думаю еще попробовать сигналку отключить, хотя на неё подозрений мало.
Пороюсь по проводке, попробую вспомнить не трогал ли чего последнее время, поглядю может где чего на поверхности лежит ...
Нарою - расскажу.
masyanchik вне форума   Ответить с цитированием
Старый 28.09.2012, 04:16 #7
Местный
 
Регистрация: 19.04.2010
Сообщений: 118
Отправить сообщение для Garibald с помощью ICQ
Garibald Garibald вне форума
Местный
 
Регистрация: 19.04.2010
Сообщений: 118
Отправить сообщение для Garibald с помощью ICQ
По умолчанию

Не только клемы-релюхи и пр. Обязательно проверь аккумулятор под нагрузкой и генератор. Похоже у тебя все-же с генератором фигня. Повышаешь нагрузку - тухнут фары, отрубается питалово по всем цепям, а аккум все отдает на зажигание, и садится. проверяется генератор в принципе легко, включаешь фары (машина должна работать!!!!!) и скидывашь "минус" с аккумулятора, если заглохла - однозначно генератор. Было такое.
Garibald вне форума   Ответить с цитированием
Старый 02.12.2012, 13:32 #8
Местный
 
Регистрация: 28.04.2010
Сообщений: 104
Nasya Nasya вне форума
Местный
 
Регистрация: 28.04.2010
Сообщений: 104
По умолчанию

Подобное происходит, только не так глобально. Загорается значёк АВС и машина глохнет. Но заметил закономерность, что происходит это в сырую погоду. Проверял уже всё, что мог. Начиная от датчиков АВС и далее. Последнее время этого не наблюдал. Но не думаю что болячка полностью вылечена. Буду дальше наблюдать.
Nasya вне форума   Ответить с цитированием
Старый 02.02.2013, 16:22 #9
Аватар для Наталья Шатова
Местный
 
Регистрация: 23.08.2009
Сообщений: 101
Наталья Шатова Наталья Шатова вне форума
Местный
Аватар для Наталья Шатова
 
Регистрация: 23.08.2009
Сообщений: 101
По умолчанию

[ при нажатии на педаль тормоза (правда не всегда, закономерности не уловил) пропадает бортовое питание, ну то есть вообще все, вся панель приборов, магнитола, часы, парктроник как если бы предохранитель EFI дернули и снова поставили. При этом загорается значек ABS и некоторое время горит. Сегодня такую же ерунду смог "поймать" и на холостом ходу при многократном нажатии на педаль тормоза, а закончилось тем что просто заглох, питание пропало и не появилось.
Наталья Шатова вне форума   Ответить с цитированием
Старый 09.02.2013, 12:02 #10
Аватар для Pueblo
Местный
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 108
Pueblo Pueblo вне форума
Местный
Аватар для Pueblo
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 108
По умолчанию

Я думаю, масса плоховата в авто.
Pueblo вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ГОЛОСУЕМ...за НАШУ с ВАМИ родную наклеичку... Ольга Андреева Кузов и салон 19 08.12.2013 05:19
возможно залили электрику Moralik Кузов и салон 4 18.10.2013 08:16


 


Текущее время: 02:14. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot